Ohne Risiko hosten
1 Monat Vertraglaufzeit
03834 5139-52
Wir beraten Sie gerne.
support@estugo.de
Auch gerne per E-Mail.

WordPress dringend aktualisieren

Wenn Sie WordPress einsetzen, dann wäre jetzt ein guter Zeitpunkt Ihre Installation zu aktualisieren, sofern diese noch nicht bereits auf einem aktuellen Stand ist. Momentan bewegt sich WordPress schon bei Version 4.0.x, wer noch eine ältere Version, z.B. 3.0 oder 3.9.x einsetzt, der sollte jetzt wirklich dringend etwas tun. Wie der Spiegel und andere Medien meldeten, hat ein Finne im September eine Sicherheitslücke entdeckt, welche er als schwerste Lücke in 5 Jahren bezeichnet hat.

Angeblich sind über 80% der aktuell genutzten WordPress-Installationen von der Sicherheitslücke betroffen. Die Sicherheitslücke führt dazu, dass unter bestimmten Umständen schädlicher Javascript-Code ausgeführt werden kann. Die Macher von WordPress haben bereits mit einem Update reagiert, dass diese und weitere Lücken schließt.

Das könnte Sie auch interessieren:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Themen


Hosting Support

Direkte Ansprechpartner, Antwort am gleichen Tag- Garantie und Support übers Festnetz. Mehr über uns erfahren: das ist ESTUGO.


1monat_vertragslaufzeit1

webhostlist_5stars